NPM staff: Any computer that has this package installed or running should be considered fully compromised.

Read more from the Source

By JDCAI